Niet aangemeldRX8NL.COM
Forum Hulp Zoek Registreren Aanmelden
Omhoog Onderwerp Techniek en prestaties / Techniek / ABS lampje, help.
- Van woudenbaard (SuperForumposter) [nl] op 21-03-2016 15:30 Edited 21-03-2016 15:40
Beste technische forumleden.
Sinds vandaag brand plots mijn ABS lampje + slippende auto lampje.

Wat kan hiervan de oorzaak zijn?
Hoe stel ik hiervoor een diagnose? waar begin ik met zoeken?
En wat is eventueel de oplossing om dit te verhelpen?

PS: ik heb gisteren overigens met remmen reiniger de remklauwen schoongespoten, misschien hierbij een sensor 'vervuild'?
- Van Dennis (Rotary SuperSpammer) [eu] op 21-03-2016 16:41
Al helemaal naar links en helemaal naar rechts gestuurd?
Daar calibreer je de stuuruitslag mee, zit ook in het DSC-systeem.

Grtz Dennis.
- Van WesleyK (SuperForumposter) [nl] op 21-03-2016 18:57
Klinkt wel aannemelijk. Als 1 van de sensoren niet werkt gaat het hele systeem direct in foutstatus. Zou zeker even de wielen eraf halen om de boel goed schoon te maken/na te lopen.
- Van woudenbaard (SuperForumposter) [nl] op 21-03-2016 21:40
Overigens geeft mijn OBD2 reader geen zichtbare 'opgeslagen of actieve' foutcodes weer.
- Van Olof (ForumPro) [nl] op 22-03-2016 00:12
Je hebt toch niet per ongeluk aan dat knopje linksonder in het dashboard gezeten??? ...   :-)
- Van woudenbaard (SuperForumposter) [nl] op 22-03-2016 09:41
Je bedoeld schakelaar om DSC uit te schakelen? Nee, dat is het niet. Als ik deze nu indruk krijg ik overigens nu ook geen lampje (DSC off).
Opnieuw kalibreren heeft ook niet geholpen, en heb ook de remvloeistof gecontroleerd maar deze is ook netjes op peil.

Iemand nog andere suggesties?
- Van Dennis (Rotary SuperSpammer) [eu] op 22-03-2016 12:55
Met een OBDII-reader kom je niet ver genoeg in het systeem.
Waarschijnlijk moet je naar de dealer om uit te lezen.
Of je moet ff uitzoeken hoe je de sensoren kan testen met een multimeter.

Grtz Dennis.
- Van Outjer (Circuitverslaafde) op 23-03-2016 14:49
Hoi,

Heb ik ook gehad.
Toen was er een zekering van een achterlamp of remlicht stuk.

Dus FF de lampen controleren en de zekering daarvan.

Ik heb me toen mateloos verwonderd dat dat de oorzaak was, maar het was wel zo.

outjer
- Van tzeunis (ForumPro) [nl] op 25-03-2016 16:02
Die gaat ook branden wanneer je het derde remlicht door LED vervangt en geen juiste weerstand toevoegt :-)
- Van woudenbaard (SuperForumposter) [nl] op 25-03-2016 17:44 Edited 25-03-2016 18:19
Gister al mijn verlichting achter en zekeringen gecontroleerd, maar lijkt niets mis mee te zijn.

Kentekenplaat verlichting trouwens laatst vervangen voor ledjes, zou dat misschien kunnen?
- Van Martine (Rotary SuperSpammer) [nl] op 25-03-2016 21:55
terug bouwen naar origineel en je weet het ;) , en wij dan ook hahaaha :)

Groetjes M&M
- Van Dennis (Rotary SuperSpammer) [eu] op 26-03-2016 19:26
Ik denk dat het probleem nu snel opgelost is...lol.
- Van woudenbaard (SuperForumposter) [nl] op 27-03-2016 18:45
Helaas nog niet. Het ABS lampje is al wel uit. Maar al voordat ik de ledjes van kentekenplaat gewisseld heb voor hallogeen.

Het slippende auto lampje brand nog steeds. Misschien ff accu loshalen, om de boel te resetten.
- Van Dennis (Rotary SuperSpammer) [eu] op 27-03-2016 18:58
Ik zou eerst ff gaan rijden.
Ook ff volledig naar links en rechts sturen.
Daarna auto uitzetten en nogmaals starten.
Grote kans dat het opgelost is.

Grtz Dennis.
- Van Martine (Rotary SuperSpammer) [nl] op 28-03-2016 09:19
Dennis:

> Ik zou eerst ff gaan rijden.
> Ook ff volledig naar links en rechts sturen.
> Daarna auto uitzetten en nogmaals starten.
> Grote kans dat het opgelost is.
>
> Grtz Dennis.


Idd dit lijkt mij ook beter, om de boel te resetten.

Groetjes M&M
- Van woudenbaard (SuperForumposter) [nl] op 31-03-2016 07:54
Helaas dit alles nog steeds niet de oplossing van het probleem.
Binnenkort ga ik even de wielen loshalen en alle remmen nalopen.

Remmen gaat overigens zonder problemen, en vloeistofniveau is ook goed en constant.
Omhoog Onderwerp Techniek en prestaties / Techniek / ABS lampje, help.

Powered by mwForum 2.29.4 © 1999-2014 Markus Wichitill